Die besten Schnäppchen im Schnäppchenticker seit 2006 
Facebook Twitter Gplus E-mail RSS
Blitzangebote: Amazon DE | UK | FR - Warehouse Deals: DE | UK | FR | Adventskalender

Das Schnaeppchenforum ist geboren…

Da in letzter Zeit leider nicht allen Schnäppchen-Meldungen nachgegangen werden konnte (es wurden einfach zu viele), wurde jetzt ein Schnäppchen-Forum eingerichtet!

Bitte ab jetzt alle Meldungen dort unterbringen:

Schnaeppchenforum.com

Im Schnaeppchenforum kann diskutiert werden, ob ein Angebot etwas taugt oder ob man den Artikel nicht doch noch woanders günstiger finden kann.

Die besten Schnäppchen aus dem Forum landen natürlich im Schnäppchenticker, es wird sich hier also nicht viel ändern.

Unter den ersten 20 (sinnvollen) Beiträgen wird ein 20 Euro Amazon-Gutschein verlost!


Die letzten Einträge in der Kategorie Ankündigung

25 Antworten

  1. IndoorJo

    Hmm, habe mich angemeldet und auch die E-Mail bekommen. Klicke ich auf den Link, erscheint die Meldung „Ihr Account ist bereits aktiviert oder benötigt keine Aktivierung per E-Mail.“ Will ich mich abr einloggen, steht da „Sie haben sich erfolgreich eingeloggt.
    Sie werden jetzt zu Ihrem letzten Aufenthaltsort weitergeleitet.“, bin aber dennoch nicht eingeloggt. Cookies sind aktiviert.

  2. IndoorJo

    Dann dachte ich mir, okay, dann gib dein Passwort neu ein, bzw fordere ein neues an, bekomme eine E-Mail und klicke auf den Link, die Antwort darauf lautet „Sie haben einen ungültigen Code eingegeben, um Ihr Passwort zurückzusetzen. Bitte kontrollieren Sie Ihre Eingabe oder wenden Sie sich an einen Administrator für Hilfe.“ Na irgendwas läuft hier leider noch schief.

  3. IndoorJo

    Es ist nun so, dass ich weder ein neues Passwort anfordern kann, meine altes scheinbar durch die Anforderung eines neuen PWs nicht mehr gültig ist, ich den Account aber auch gar nicht erst aktivieren konnte.

  4. EngeUschi

    „Das maximale Server-Load-Limit ist erreicht. Bitte versuchen Sie es später nochmal, wenn der Server nicht mehr so ausgelastet ist.“

    Kommt die ganze Zeit, mäßig gut!

  5. Ja, der Server ächzt und krächzt unter der Last 😉

  6. erale

    Also ich hab mich im Forum registriert, aber kann nichts posten. Auch wenn ich mich anmelde, werde ich immer nur als Gast angezeigt…

  7. Jan-Hendrick

    Hi,

    Habe mich auch registriert und Mail bestätigt. Leider kommt nach der Bestätigung des Einloggens beim Posten eines Beitrages dieses hier :

    Sie sind entweder nicht eingeloggt oder Ihnen fehlt die Berechtigung, diese Seite zu sehen. Grund dafür könnte einer der folgenden sein:
    Sie sind nicht eingeloggt oder registriert. Bitte benutzen Sie das Formular unten auf dieser Seite, um sich einzuloggen.
    Ihnen fehlt die Berechtigung, diese Seite zu betreten. Versuchen Sie auf eine Administratoren-Seite zu kommen? Lesen Sie in den Forenregeln, ob Sie diese Aktion durchführen dürfen.
    Ihr Account könnte durch den Administrator deaktiviert worden sein oder wartet auf Aktivierung.

    Würde mich freuen, wenn mir da jemand helfen könnte ^^

    Gruss Jan

    • erale

      Das ist das selbe wie bei mir, du wirst oben links bestimmt auch nur als Gast geführt. Wenn ich mich anmelde, dann sagt er mir zwar, dass alles ok ist und ich nun angemeldet bin, aber werden immer als Gast angezeigt und kann somit auch keine Beiträge erstellen. Hab mal versucht mir ein neues PW schicken zu lassen, aber dann sagt er mir der Aktivierungscode zum schicken des neuen Passwortes sei ungültig. Dann kam zwar ein neues Passwort, aber mit dem kann ich mich auch nicht einloggen.

  8. ZonK

    das selbe problem hab ich auch… :/

  9. Ich konnte das jetzt mit einem Testaccount nachvollziehen. Alles war in Ordnung inklusive der Aktivierung. Nach dem Einloggen bleibe ich „Gast“. Evtl. muss man mal die Cookies löschen?

  10. ZonK

    weder cookies löschen

    noch ein anderer browser

    noch ein anderer pc

    bringen was bei mir 🙁

  11. Ich kann euch beruhigen, ich kann mich selber gerade nicht mehr einloggen (wahrscheinlich weil ich die Cookies gelöscht habe) 😉

  12. ZonK

    vom Mac aus (ff & safari) geht es auch net…

  13. Ich werde das wohl erst heute Abend fixen können (es hängt wohl tatsächlich mit den Cookies zusammen), ich bitte bis dahin um Geduld.

  14. ameise999

    hallo,

    ich habe mich heute im board angemeldet. leider
    ist bisher keine aktivierungsmail gekommen.
    könnte dies jemand prüfen und meinen acc. evtl.
    freischalten?

    vorab danke für die hilfe

    gruss

  15. Faster

    Also ich kann mich auch nicht einloggen… 😉

  16. So, jetzt kann es jeder mal wieder versuchen, ICH kann mich wieder anmelden (nach heftigen Fummeleien in den Konfigurationsdateien auf dem Server)…

  17. ZonK

    ja es geht!!!!

    ich hab mal gleich im technikforum was gepostet, was ich eigentlich auch schon mal als schnäppchentip posten wollte, weil ich es persönlich gut finde und intensiv nutze

    viel spaß und viel erfolg mit dem forum an reichweite.de!!!

  18. Puh, das war eine dieser schweren Geburten 😉
    Freut mich, dass es schon so viele Benutzer und Einträge gibt!

  19. ameise999

    hallo,

    vielen dank für die hilfe !!! kann mich jetzt anmelden.

    gruss

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Home Ankündigung Das Schnaeppchenforum ist geboren…